23

Июн 2016

SkyUI v. 5.1


Просмотров: 6 749
Автор: Moder | Категория: Программы, Управление
SkyUI v. 5.1

Новый интерфейс меню Skyrim.
Добавлены: поиск предметов в инвентаре, поиск по карте, улучшено меню избранного, меню контейнеров, показываются активные эффекты и мн. другое.
Обязательные требования:
1. Наличие SKSE версии 1.7.3.
2. Для работы SkyUI требуется Skyrim версии 1.6.16 или выше.


Похожие записи:

SkyUI v. 5.1
3 votes, 5.00 avg. rating (98% score)

Теги:

3 коммента “SkyUI v. 5.1”

  1. 3
    Стас:

    Спасибо!!!

  2. 2
    Moder:

    Скопируй в папку Data содержимое архива:
    папку fomod
    SkyUI.esp
    SkyUI.bsa
    Подключи SkyUI.esp в лаунчере.

  3. 1
    Стас:

    Как установить я чёт не врубаюсь???

Добавь коммент