20210723163203_1
Переопределение SKSE

Этот мод ничего не делает сам по себе. Это расширение NetImmerse Override для Papyrus, выходящее за рамки SKSE и имеющее очень специфическое применение. Он будет использоваться (и включен) в RaceMenu 2.0 и более поздних версиях. Это плагин SKSE, который позволяет переопределять свойства шейдера времени выполнении, которые будут сериализованы в совместное сохранение SKSE. Для запуска этого расширения ТРЕБУЕТСЯ Skyrim Script Extender (SKSE) версии 1.6.15 (или новее).
Читать дальше »

14 votes, 2.57 avg. rating (53% score)
6

Июн 2022

Переопределение SKSE


Категория: Программы Просмотров: 133
Автор: Moder | Программы